با مشکل مواجه شدم

سوال شده توسط:

تاریخ ثبت: ۱۴۰۱/۰۵/۱۸

بازدید: 244

پاسخ: 1

تگ: فلاتر Flutter


سلام وقتتون بخیر و شادی. من تازه میخوام مسیر پایتون رو شروع کنم. از همین ابتدا با یک مشکل مواجه شده ام. من نرم افزار را نصب کردم ولی از همان ابتدا نوشته شد setup failed. بنظر میگه نیاز به ویندوز۸.۱ دارید چون من ویندوز۷ دارم.

پاسخ ها
user

py programmer

سلام شما میتوانید از نسخه های پایین تر پایتون استفاده کنید مثل 3.7 

برای ثبت پاسخ باید خود شوید

محبوب ترین مقالات